<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content=" Vasanta Innopark, Cibitung, Bekasi, apartemen, PT Sirius Surya Sentosa,PT,Sirius,Surya,Sentosa,Luncurkan,Vasanta,Innopark,Fase,1,PT,Sirius,Surya,Sentosa,meluncurkan,Vasanta,Innopark,fase,1,hari,ini,,Sabtu,(18/11/2017)."> <meta name="description" content="PT Sirius Surya Sentosa meluncurkan Vasanta Innopark fase 1 hari ini, Sabtu (18/11/2017)."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>PT Sirius Surya Sentosa Luncurkan Vasanta Innopark Fase 1</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/properti/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://properti.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://properti.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://properti.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-properti" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://properti.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li class="active"><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li ><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> <li ><a href="http://properti.bisnis.com/office-mall" title="Office &amp; Mall">Office &amp; Mall</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://properti.bisnis.com/"><div class="custom-logo logo-properti"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://properti.bisnis.com"> <span itemprop="name">Properti</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://properti.bisnis.com/apartemen"> <span itemprop="name">Apartemen</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">PT Sirius Surya Sentosa Luncurkan Vasanta Innopark Fase 1</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 18</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 13:57 WIB</div> </div> <div class="author">Oleh : <span>Eva Rianti</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://properti.bisnis.com/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('PT Sirius Surya Sentosa Luncurkan Vasanta Innopark Fase 1 http://properti.bisnis.com/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://properti.bisnis.com/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://properti.bisnis.com/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://properti.bisnis.com/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1')+'$title='+encodeURIComponent('PT Sirius Surya Sentosa Luncurkan Vasanta Innopark Fase 1'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/18/710402/vasanta1sah.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710402/vasanta1sah.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">PT Sirius Surya Sentosa bangun kawasan superblok bernama Vasanta Innopark, Cibitung, Bekasi. - Istimewa</figcaption> </figure> </div><p><strong>Bisnis.com,</strong> JAKARTA - PT Sirius Surya Sentosa meluncurkan Vasanta Innopark fase 1 hari ini, Sabtu (18/11/2017).</p><p>PT Sirius Surya Sentosa Reggy Widjaja dengan PT Bekasi Fajar Industrial Estate Tbk meresmikan bersama kerja sama pembangunan berinovasi di daerah CBD ini.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://industri.bisnis.com/read/20171118/12/710387/hardys-pailit-dengan-utang-rp23-triliun-" title="Hardys Pailit dengan Utang Rp2,3 Triliun" target="_blank">Hardys Pailit dengan Utang Rp2,3 Triliun</a> </li><li> <a href="http://jakarta.bisnis.com/read/20171118/77/710399/anies-hadiri-apel-siaga-bencana" title="Anies Hadiri Apel Siaga Bencana" target="_blank">Anies Hadiri Apel Siaga Bencana</a> </li><li> <a href="http://kabar24.bisnis.com/read/20171118/19/710400/alasan-arab-saudi-tarik-duta-besarnya-dari-jerman" title="Alasan Arab Tarik Dubesnya dari Jerman" target="_blank">Alasan Arab Tarik Dubesnya dari Jerman</a> </li></ul> </div><p>Presiden Director PT Sirius Surya Sentosa Reggy Widjaja menuturkan, peluncuran Vasanta Innopark fase pertama sekaligus tower pertama AOKI.</p><p>"Inilah saatnya kami melaunching setelah melakukan pematangan dan persiapan. Kami meresmikan Vasanta Innopark sekaligus tower AOKI," kata Reggy, Sabtu (18/11.2017).</p><p>Rekan akuisisi lahan, Yoshihiro Kobi selaku Presiden Director PT Bekasi Fajar Industrial Estate Tbk mengatakan, konsep Vasanta ini konsep pertama yang terintegrasi langsung dengan MM 2.100.</p><p>"Saya yakin orang-orang membutuhkan kualitas hidup yang layak dan tidak jauh dari lokasi bekerja. Kami mengangkat konsep integrated lifestyle leaving dimana orang-orang akan tinggal, belajar, bekerja, dan bermain di satu kawasan," kata Kobi.</p><p>Kobi melanjutkan bahwa Central Business District (CBD) yang menyatu dengan Vasanta akan memberikan dampak perekonomian di Bekasi lantaran kawasan ini memiliki kepadatan yang lebih tinggi daripada kawasan lain.</p><p>Proyek Vasanta Innopark seluas 100 hektare didirikan di kawasan CBD Kota Bekasi disebut memiliki keunggulan yang sangat menarik dan menguntungkan para investor dengan dilengkapi beragam fasilitas.</p><p>Pada fase pertama, lahan seluas 12 ha akan dikembangkan terlebih dahulu dengan nilai investasi sebesar Rp20 triliun. Fase pertama ini kata dia akna merangkum 17 menara apartemen, servis apartemen, pusat perbelanjaan, shop houses, menara perkantoran serta hotel berbintang empat Premier Hotel.</p> <div class="tags"> Tag : <a href="">apartemen</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://properti.bisnis.com/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20171118/48/710338/eureka-lepas-apartemen-dekat-tmii-rp12-miliar" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/18/710338/erukes1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Eureka Lepas Apartemen Dekat TMII Rp1,2 Miliar </a> </div> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20171114/49/709079/paramount-bakal-bangun-megaproyek-ikonik-setelah-tahun-politik" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/14/709079/ilustrasi-pembangunan-apartemen-ant-audy-alwi-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Paramount Bakal Bangun Megaproyek Ikonik Setelah Tahun&#8230; </a> </div> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20171114/107/708906/konsep-bangunan-jadi-nilai-lebih-jualan-proper" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/14/708906/show-unit-synthesis-kemang-3-600x400.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Konsep Bangunan Jadi Nilai Lebih Jualan Properti </a> </div> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20171113/48/708389/mau-tiket-jungleland-gratis-setahun-beli-apartemen-ini" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/13/708389/ilustrasi-pembangunan-apartemen-ant-audy-alwi-msl.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Mau Tiket Jungleland Gratis Setahun? Beli Apartemen&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171113/449/708327/proyek-kerja-sama-menara-sapphire-segera-tutup-atap" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/13/708327/sentra-timur-residence-sentratimurcom-.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PROYEK KERJA SAMA : Menara Sapphire Segera Tutup Atap </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171110/449/707715/apartemen-the-lana-brewin-mesa-gandeng-kontraktor-china" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/10/707715/nurulapar-1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> APARTEMEN THE LANA : Brewin Mesa Gandeng Kontraktor&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel properti posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://properti.bisnis.com/read/20171118/48/710338/eureka-lepas-apartemen-dekat-tmii-rp12-miliar" data-title="Eureka Lepas Apartemen Dekat TMII Rp1,2 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171118/48/710338/eureka-lepas-apartemen-dekat-tmii-rp12-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/18/710338/erukes1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20171118/48/710338/eureka-lepas-apartemen-dekat-tmii-rp12-miliar" title=""> Eureka Lepas Apartemen Dekat TMII Rp1,2 Miliar</a></h2> <div class="description"> Eureka Group mulai merencanakan pengembangan kawasan terpadu Eureka Township di Jakarta Timur atau tak jauh dari Taman Mini Indonesia Indah (TMII). Pada tahap awal perusahaan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://properti.bisnis.com/read/20171117/107/710301/gunakan-pinjaman-bank-dunia-proyek-perumahan-terjangkau-digulirkan-tahun-depan" data-title="Gunakan Pinjaman Bank Dunia, Proyek Perumahan Terjangkau Digulirkan Tahun Depan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171117/107/710301/gunakan-pinjaman-bank-dunia-proyek-perumahan-terjangkau-digulirkan-tahun-depan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710301/nhrumah071117-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20171117/107/710301/gunakan-pinjaman-bank-dunia-proyek-perumahan-terjangkau-digulirkan-tahun-depan" title=""> Gunakan Pinjaman Bank Dunia, Proyek Perumahan Terjangkau Digulirkan Tahun Depan</a></h2> <div class="description"> Direktur Jenderal Pembiayaan Perumahan, Kementerian PUPR, Lana Winayanti selaku Kepala Komite Pengelola Proyek mengatakan proyek rumah terjangkau (NAHP) yang saat ini tengah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://properti.bisnis.com/read/20171117/107/710297/bp-tapera-ditargetkan-beroperasi-maret-2018" data-title="BP Tapera Ditargetkan Beroperasi Maret 2018"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171117/107/710297/bp-tapera-ditargetkan-beroperasi-maret-2018', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710297/130818_perumahan-7.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 15 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20171117/107/710297/bp-tapera-ditargetkan-beroperasi-maret-2018" title=""> BP Tapera Ditargetkan Beroperasi Maret 2018</a></h2> <div class="description"> Pemerintah menggelar rapat harmonisasi pertama terkait Rancangan Peraturan Pemerintah tentang Tabungan Perumahan Rakyat (RPP Tapera). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://properti.bisnis.com/read/20171117/48/710112/masyarakat-diminta-kritis-beli-properti.-pelajari-sejumlah-hal-berikut" data-title="Masyarakat Diminta Kritis Beli Properti. Pelajari Sejumlah Hal Berikut"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171117/48/710112/masyarakat-diminta-kritis-beli-properti.-pelajari-sejumlah-hal-berikut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/17/710112/nhrumah071117-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20171117/48/710112/masyarakat-diminta-kritis-beli-properti.-pelajari-sejumlah-hal-berikut" title=""> Masyarakat Diminta Kritis Beli Properti. Pelajari Sejumlah Hal Berikut</a></h2> <div class="description"> Lembaga Konsumen Yogyakarta meminta masyarakat lebih cermat dan kritis saat memutuskan membeli properti baik untuk investasi atau digunakan sebagai rumah hunian sendiri. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://properti.bisnis.com/read/20171116/107/710000/metland-diversifikasi-proyek" data-title="Metland Diversifikasi Proyek"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/107/710000/metland-diversifikasi-proyek', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/710000/metlandlogo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/107/710000/metland-diversifikasi-proyek" title=""> Metland Diversifikasi Proyek</a></h2> <div class="description"> PT Metropolitan Tbk menghadapi tahun depan dengan memasang target penjualan secara moderat di samping strategi lain yang akan memancing konsumen. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://properti.bisnis.com/read/20171116/107/709993/kampung-mural-ini-targetkan-1.000-kunjungan-wisatawan-lokal" data-title="Kampung Mural ini Targetkan 1.000 Kunjungan Wisatawan Lokal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/107/709993/kampung-mural-ini-targetkan-1.000-kunjungan-wisatawan-lokal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709993/nasional-140917-ysw-3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/107/709993/kampung-mural-ini-targetkan-1.000-kunjungan-wisatawan-lokal" title=""> Kampung Mural ini Targetkan 1.000 Kunjungan Wisatawan Lokal</a></h2> <div class="description"> Pacific Paint, perusahaan cat di Indonesia yang berdiri sejak 1943 menjalankan program Kampung Bekelir yang berlokasi di wilayah kampung Babakan, Tangerang . </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://properti.bisnis.com/read/20171116/107/709998/ini-rencana-patra-jasa-hingga-lima-tahun-mendatang" data-title="Ini Rencana Patra Jasa Hingga Lima Tahun Mendatang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/107/709998/ini-rencana-patra-jasa-hingga-lima-tahun-mendatang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709998/jokow.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/107/709998/ini-rencana-patra-jasa-hingga-lima-tahun-mendatang" title=""> Ini Rencana Patra Jasa Hingga Lima Tahun Mendatang</a></h2> <div class="description"> Badan Usaha Milik Negara memacu kontribusi lini bisnis properti sebagai salah satu komponen utama penunjang kinerja pendapatan hingga lima tahun mendatang. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://properti.bisnis.com/read/20171116/49/709781/pingin-antar-jemput-dengan-bentley-ini-solusinya" data-title="Pingin Antar Jemput Dengan Bentley? Ini Solusinya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/49/709781/pingin-antar-jemput-dengan-bentley-ini-solusinya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709781/bentley-regent-residences.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/apartemen" class="link-channel" title="Sub Kanal"> Apartemen</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/49/709781/pingin-antar-jemput-dengan-bentley-ini-solusinya" title=""> Pingin Antar Jemput Dengan Bentley? Ini Solusinya</a></h2> <div class="description"> Apartemen mewah di pusat kota Jakarta, Regent Residences punya alasan khusus memilih Bentley untuk berkerja sama. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://properti.bisnis.com/read/20171116/48/709824/kaum-milenial-mending-beli-rumah-ketimbang-jalan-jalan" data-title="Kaum Milenial Mending Beli Rumah Ketimbang Jalan-Jalan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/48/709824/kaum-milenial-mending-beli-rumah-ketimbang-jalan-jalan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709824/apart.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/48/709824/kaum-milenial-mending-beli-rumah-ketimbang-jalan-jalan" title=""> Kaum Milenial Mending Beli Rumah Ketimbang Jalan-Jalan</a></h2> <div class="description"> Situs pencarian properti Rumah123.com kian gencar memikat milenial untuk segera memiliki rumah. Pasalnya, kebiasaan liburan generasi tersebut dinilai kian mengikis keinginan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://properti.bisnis.com/read/20171116/48/709822/kadin-depok-mendorong-kemitraan-anggota-dengan-pengembang" data-title="Kadin Depok Mendorong Kemitraan Anggota dengan Pengembang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/48/709822/kadin-depok-mendorong-kemitraan-anggota-dengan-pengembang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709822/nhrumah-040917-4.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/48/709822/kadin-depok-mendorong-kemitraan-anggota-dengan-pengembang" title=""> Kadin Depok Mendorong Kemitraan Anggota dengan Pengembang</a></h2> <div class="description"> Pelaku usaha di kawasan Depok, Jawa Barat mendorong kemitraan strategis anggotanya dengan para pengembang. Pasalnya, Depok merupakan salah satu wilayah paling strategis di&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://properti.bisnis.com/read/20171116/107/709607/sinar-mas-land-rancang-rumah-tumbuh-di-balikpapan" data-title="Sinar Mas Land Rancang Rumah Tumbuh di Balikpapan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/107/709607/sinar-mas-land-rancang-rumah-tumbuh-di-balikpapan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709607/sinarmasland.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 2 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/107/709607/sinar-mas-land-rancang-rumah-tumbuh-di-balikpapan" title=""> Sinar Mas Land Rancang Rumah Tumbuh di Balikpapan</a></h2> <div class="description"> Sinar Mas Land meluncurkan klaster baru HyLand dari Grand City Balikpapan yang menjadi proyek ketiganya di Balikpapan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://properti.bisnis.com/read/20171116/107/709604/metland-bangun-villa-dan-hotel-premium-di-ubud" data-title="Metland Bangun Villa dan Hotel Premium di Ubud"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/107/709604/metland-bangun-villa-dan-hotel-premium-di-ubud', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709604/metlandlogo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 2 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/107/709604/metland-bangun-villa-dan-hotel-premium-di-ubud" title=""> Metland Bangun Villa dan Hotel Premium di Ubud</a></h2> <div class="description"> PT Metropolitan Land Tbk segera membangun villa dan hotel bintang lima di kawasan Ubud Bali dan akan mengoperasikannya pada kuartal III/ 2020 mendatang. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://properti.bisnis.com/read/20171116/107/709611/ppro-targetkan-pertumbuhan-marketing-sales-hingga-20-tahun-depan" data-title="PPRO Targetkan Pertumbuhan Marketing Sales Hingga 20% Tahun Depan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171116/107/709611/ppro-targetkan-pertumbuhan-marketing-sales-hingga-20-tahun-depan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/16/709611/ptppoksah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 2 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171116/107/709611/ppro-targetkan-pertumbuhan-marketing-sales-hingga-20-tahun-depan" title=""> PPRO Targetkan Pertumbuhan Marketing Sales Hingga 20% Tahun Depan</a></h2> <div class="description"> PT PP Properti Tbk membidik pertumbuhan marketing sales tahun depan di kisaran 15%-20% dari target tahun ini senilai Rp3 triliun. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://properti.bisnis.com/read/20171115/107/709612/pelindo-iv-siap-kembangkan-properti-di-21-kawasan-pelabuhan-" data-title="Pelindo IV Siap Kembangkan Properti di 21 Kawasan Pelabuhan "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171115/107/709612/pelindo-iv-siap-kembangkan-properti-di-21-kawasan-pelabuhan-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/15/709612/230817-jod-19-properti-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 2 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171115/107/709612/pelindo-iv-siap-kembangkan-properti-di-21-kawasan-pelabuhan-" title=""> Pelindo IV Siap Kembangkan Properti di 21 Kawasan Pelabuhan </a></h2> <div class="description"> PT Pelindo IV menggandeng sejumlah BUMN karya dengan mengoptimalkan aset lahan yang tadinya tidak digunakan untuk pengembangan properti. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://properti.bisnis.com/read/20171115/48/709478/country-garden-garap-sky-house-di-bsd" data-title="Country Garden Garap Sky House di BSD"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171115/48/709478/country-garden-garap-sky-house-di-bsd', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/15/709478/img-20171113-wa00331.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 2 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171115/48/709478/country-garden-garap-sky-house-di-bsd" title=""> Country Garden Garap Sky House di BSD</a></h2> <div class="description"> Country Garden, pengembang properti yang tercatat di Bursa Efek Hong Kong, mengumumkan untuk pertama kalinya hadir di Indonesia dan sekaligus peluncuran Sky House Exhibition&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://properti.bisnis.com/read/20171114/48/709090/pollux-properties-lepas-hunian-dan-ruko-di-karawang" data-title="Pollux Properties Lepas Hunian dan Ruko di Karawang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171114/48/709090/pollux-properties-lepas-hunian-dan-ruko-di-karawang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/14/709090/130626_proyek apartemen.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 3 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171114/48/709090/pollux-properties-lepas-hunian-dan-ruko-di-karawang" title=""> Pollux Properties Lepas Hunian dan Ruko di Karawang</a></h2> <div class="description"> Pollux Properties, pengembang asal Singapura, melepas tahap pertama pengembangan Pollux Technopolis yang direncanakan seluruhnya seluas 42 ha dengan investasi total investasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://properti.bisnis.com/read/20171114/49/709079/paramount-bakal-bangun-megaproyek-ikonik-setelah-tahun-politik" data-title="Paramount Bakal Bangun Megaproyek Ikonik Setelah Tahun Politik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171114/49/709079/paramount-bakal-bangun-megaproyek-ikonik-setelah-tahun-politik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/14/709079/ilustrasi-pembangunan-apartemen-ant-audy-alwi-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/apartemen" class="link-channel" title="Sub Kanal"> Apartemen</a> <div class="time"> | 3 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171114/49/709079/paramount-bakal-bangun-megaproyek-ikonik-setelah-tahun-politik" title=""> Paramount Bakal Bangun Megaproyek Ikonik Setelah Tahun Politik</a></h2> <div class="description"> Paramount Land memastikan pengembangan lahan seluas 8 hektare di kawasan Slipi, Jakarta Pusat akan dimulai usai tahun politik 2019. Waktu tersebut dirasa paling realistis&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://properti.bisnis.com/read/20171114/48/709073/pengurus-bank-tanah-harus-profesional-dan-independen" data-title="Pengurus Bank Tanah Harus Profesional dan Independen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171114/48/709073/pengurus-bank-tanah-harus-profesional-dan-independen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/14/709073/130610_rumahsederha-rakyat-oye.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 3 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171114/48/709073/pengurus-bank-tanah-harus-profesional-dan-independen" title=""> Pengurus Bank Tanah Harus Profesional dan Independen</a></h2> <div class="description"> Pemerintah kembali didesak merilis peraturan pemerintah yang mensahkan badan hukum dari Bank Tanah yang sudah direncanakan sejak Agustus tahun lalu oleh Menteri Agraria dan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://properti.bisnis.com/read/20171114/107/708901/tanah-telantar-bakal-ditertibkan" data-title="Tanah Telantar Bakal Ditertibkan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20171114/107/708901/tanah-telantar-bakal-ditertibkan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/14/708901/desa-230317-ysw.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 3 days ago</div> <h2><a href="http://properti.bisnis.com/read/20171114/107/708901/tanah-telantar-bakal-ditertibkan" title=""> Tanah Telantar Bakal Ditertibkan</a></h2> <div class="description"> Kementerian ATR/BPN melakukan penertiban dan penatagunaan tanah telantar baik tanah bersertifikat Hak Guna Usaha, Hak Guna Bangunan, Hak pakai, dan hak pengelolaan yamg sudah&#8230; </div> </div> </li> <ul class="list-news channel properti" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right left-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 17 November 2017, 18:59 WIB</div> <table> <tr > <td>&nbsp;</td><td>BOGA-W</td><td>450</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>SULI</td><td>183</td><td>-1.08%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>ULTJ</td><td>1300</td><td>0.39%</td> </tr> <tr > <td>&nbsp;</td><td>JRPT</td><td>895</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>MASA</td><td>226</td><td>-1.74%</td> </tr> <tr > <td>&nbsp;</td><td>SCBD</td><td>2700</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BRPT</td><td>2180</td><td>0.46%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>HDFA</td><td>176</td><td>-7.85%</td> </tr> <tr > <td>&nbsp;</td><td>WIIM</td><td>320</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>LPGI</td><td>5000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div id="carousel-sidebarchannel"> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710282/volkswagen-festival-2017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710282/jogja-volkswagen-festival-2017" class="type2" title=""> Jogja Volkswagen Festival 2017 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710287/setya-rscm-171117.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710287/ini-kondisi-setya-novanto-saat-di-rscm-kencana" title=""> Kondisi Setya Novanto Saat Tiba di RSCM Kencana </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/17/710292/sanderakkb-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171117/710292/warga-papua-korban-penyanderaan-berhasil-dievakuasi" title=""> Warga Papua Korban Penyanderaan Berhasil Dievakuasi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://properti.bisnis.com/read/20171118/48/710338/eureka-lepas-apartemen-dekat-tmii-rp12-miliar" title=""> Eureka Lepas Apartemen Dekat TMII Rp1,2 Miliar</a> </li> <li> <a href="http://properti.bisnis.com/read/20171117/107/710301/gunakan-pinjaman-bank-dunia-proyek-perumahan-terjangkau-digulirkan-tahun-depan" title=""> Gunakan Pinjaman Bank Dunia, Proyek Perumahan Terjangkau Digulirkan Tahun Depan</a> </li> <li> <a href="http://properti.bisnis.com/read/20171117/107/710297/bp-tapera-ditargetkan-beroperasi-maret-2018" title=""> BP Tapera Ditargetkan Beroperasi Maret 2018</a> </li> <li> <a href="http://properti.bisnis.com/read/20171118/49/710402/pt-sirius-surya-sentosa-luncurkan-vasanta-innopark-fase-1" title=""> PT Sirius Surya Sentosa Luncurkan Vasanta Innopark Fase 1</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://properti.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://properti.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0605</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://properti.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://properti.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://properti.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://properti.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>