<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="the lana, apartemen premium, pengembang siangapura,The,Lana,Jual,15,Apartemen,Tiap,Bulan,Apartemen,premium,The,Lana,,garapan,pengembang,asal,Singapura,PT,Brewin,Mesa,Sutera,,menjual,15,unit,tiap,bulan,di,tengah,kondisi,daya,beli,properti,yang,lemah."> <meta name="description" content="Apartemen premium The Lana, garapan pengembang asal Singapura PT Brewin Mesa Sutera, menjual 15 unit tiap bulan di tengah kondisi daya beli properti yang lemah."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>The Lana Jual 15 Apartemen Tiap Bulan</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180327/49/754826/the-lana-jua"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/properti/read/20180327/49/754826/the-lana-jua"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://properti.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://properti.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://properti.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona2', [300, 250], 'div-gpt-ad-1496729884917-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona2', [300, 250], 'div-gpt-ad-1496730389168-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-properti" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://properti.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li class="active"><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li ><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> <li ><a href="http://properti.bisnis.com/office-mall" title="Office &amp; Mall">Office &amp; Mall</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://properti.bisnis.com/"><div class="custom-logo logo-properti"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://properti.bisnis.com"> <span itemprop="name">Properti</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://properti.bisnis.com/apartemen"> <span itemprop="name">Apartemen</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">The Lana Jual 15 Apartemen Tiap Bulan</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 27</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 16:47 WIB</div> </div> <div class="author">Oleh : <span>Finna U. Ulfah</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://properti.bisnis.com/read/20180327/49/754826/the-lana-jua','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('The Lana Jual 15 Apartemen Tiap Bulan http://properti.bisnis.com/read/20180327/49/754826/the-lana-jua','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://properti.bisnis.com/read/20180327/49/754826/the-lana-jua','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://properti.bisnis.com/read/20180327/49/754826/the-lana-jua','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://properti.bisnis.com/read/20180327/49/754826/the-lana-jua')+'$title='+encodeURIComponent('The Lana Jual 15 Apartemen Tiap Bulan'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/27/754826/nurulapar-1.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754826/nurulapar-1.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Presiden Direktur PT Brewin Mesa Sutera Bill Cheng (dari kiri), Executive Director China State Construction Overseas Development Southeast Asia Wang Ruiming dan Executive Director PT. China State Construction Overseas Development Shaghai Li Jie saat memberikan pemaparan di sela-sela penandatanganan kerja sama main contractor award The Lana Apartement, di Jakarta, Kamis (9/11). - JIBI/Nurul Hidayat</figcaption> </figure> </div><p>Bisnis.com, JAKARTA &ndash; Apartemen premium The Lana, garapan pengembang asal Singapura PT Brewin Mesa Sutera, menjual 15 unit tiap bulan di tengah kondisi daya beli properti yang lemah.</p><p>Apartemen The Lana diluncurkan pada akhir 2016 dan sudah terjual 220 unit dari total 550 unit yang tersedia.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://properti.bisnis.com/read/20180325/107/753986/jhl-group-kembangkan-tanjung-lesung-dan-ntb" title="JHL Group Kembangkan Tanjung Lesung dan NTB" target="_blank">JHL Group Kembangkan Tanjung Lesung dan NTB</a> </li><li> <a href="http://properti.bisnis.com/read/20180326/107/754457/nilai-konstruksi-hotel-naik-2009" title="Nilai Konstruksi Hotel Naik 20,09%" target="_blank">Nilai Konstruksi Hotel Naik 20,09%</a> </li><li> <a href="http://properti.bisnis.com/read/20180325/107/754079/rei-siap-bantu-pengembang-hadapi-kenaikan-harga-besi" title="REI Siap Bantu Pengembang Hadapi Kenaikan Harga Besi" target="_blank">REI Siap Bantu Pengembang Hadapi Kenaikan Harga Besi</a> </li></ul> </div><p>Bill Cheng, President Director PT Brewin Mesa Sutera, mengungkapkan tidak mudah untuk mendapatkan total penjualannya belum lagi melihat kondisi daya beli yang lemah dan The lana merupakan apartemen yang tergolong kelas premium.</p><p>&ldquo;Kami menjual lebih dari 15 unit high-end dalam waktu satu bulan, yang kami lihat dan yakin tidak ada pengembang lain yang melakukannya di pasar yang tengah melemah saat ini,&rdquo; ujarnya di Jakarta Selasa (27/3/2018).</p><p>The Lana yang berlokasi di Alam Sutera, Serpong memiliki kisaran harga Rp1,5 miliar- Rp5 miliar per unitnya dan ditargetkan untuk rampung pada kuartal dua 2020.</p><p>Berdasar Rumah.com Property Index 2017, indeks property Indonesia hanya naik tipis 1,4% pada Q1 2017 dan berlanjut pada Q2 tumbuh sebesar 0,97%. Di Q3, pasar properti terlihat stagnan.</p><p>Berdasarkan data tersebut, pasar properti menunjukkan tanda-tanda pemulihan tetapi penjual masih memperhatikan daya beli konsumen. Hal ini menunjukan bahwa pasar properti berada dalam fase &ldquo;soft market&rdquo;.</p> <div class="tags"> Tag : <a href="">apartemen</a> <div class="editor">Editor : M. Rochmad Purboyo</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://properti.bisnis.com/read/20180327/49/754826/the-lana-jua" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180328/449/754967/apartemen-di-bekasi-moderat-heights-bidik-menengah-bawah" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/28/754967/?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> APARTEMEN DI BEKASI : Moderat Heights Bidik Menengah&#8230; </a> </div> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20180327/49/754831/bekasi-barat-hadapi-perang-harga-hunian-vertikal" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754831/130626_proyek apartemen.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Bekasi Barat Hadapi Perang Harga Hunian Vertikal </a> </div> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20180326/49/754515/apartemen-moderat-heights-kranji-bidik-kelas-menengah-bawah" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754515/130626_proyek apartemen.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Apartemen Moderat Heights Kranji Bidik Kelas Menengah&#8230; </a> </div> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20180325/107/753984/archipelago-international-bangun-15-hotel-baru-pada-2018" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/25/753984/131001_hotel-aston-nusa-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Archipelago International Bangun 15 Hotel Baru Pada&#8230; </a> </div> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20180325/49/753910/carstensz-pasang-imbang-untuk-investor-dan-end-user" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/25/753910/251017-jod-19-properti-1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Carstensz Pasang Imbang untuk Investor dan End-user </a> </div> <div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20180325/49/753904/pengembang-akui-harga-besi-melesat-persulit-pembangunan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/25/753904/baja-spindo.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pengembang Akui Harga Besi Melesat, Persulit Pembangunan </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel properti posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://properti.bisnis.com/read/20180327/49/755032/setelah-indonesia-pengembang-asal-singapura-ini-bidik-vietnam-dan-filipina" data-title="Setelah Indonesia, Pengembang Asal Singapura Ini Bidik Vietnam dan Filipina"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/49/755032/setelah-indonesia-pengembang-asal-singapura-ini-bidik-vietnam-dan-filipina', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/755032/ilustrasi-pembangunan-apartemen-ant-audy-alwi-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/apartemen" class="link-channel" title="Sub Kanal"> Apartemen</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/49/755032/setelah-indonesia-pengembang-asal-singapura-ini-bidik-vietnam-dan-filipina" title=""> Setelah Indonesia, Pengembang Asal Singapura Ini Bidik Vietnam dan Filipina</a></h2> <div class="description"> Pengembang asal Singapura yang membangun apartemen The Lana di Alam Sutera, Serpong, akan membidik negara lain dengan potensi pasar properti yang cukup besar untuk menyelenggarakan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://properti.bisnis.com/read/20180327/48/754991/pembiayaan-proyek-pengembang-makin-variatif" data-title="Pembiayaan Proyek Pengembang Makin Variatif"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/48/754991/pembiayaan-proyek-pengembang-makin-variatif', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754991/perumahan-sederhana-cicalengka-ant-raisan-al-farisi-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/48/754991/pembiayaan-proyek-pengembang-makin-variatif" title=""> Pembiayaan Proyek Pengembang Makin Variatif</a></h2> <div class="description"> Ketergantungan pengembang terhadap perbankan sebagai sumber pembiayaan proyek berkurang. Kini banyak pilihan bagi pengembang untuk memperkecil risiko dan mengurangi porsi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://properti.bisnis.com/read/20180327/48/754987/pengembang-masih-rogoh-dana-internal" data-title="Pengembang Masih Rogoh Dana Internal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/48/754987/pengembang-masih-rogoh-dana-internal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754987/prumahan2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 9 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/48/754987/pengembang-masih-rogoh-dana-internal" title=""> Pengembang Masih Rogoh Dana Internal</a></h2> <div class="description"> Pengembang masih menggunakan modal internal untuk pengembangan proyek properti meski juga tidak memungkiri mencari sumber pembiayaan proyek yang lebih variatif untuk memperkecil&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://properti.bisnis.com/read/20180327/48/754963/dharmawangsa-hills-pastikan-kantongi-izin" data-title="Dharmawangsa Hills Pastikan Kantongi Izin"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/48/754963/dharmawangsa-hills-pastikan-kantongi-izin', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754963/rumah-tapak.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/48/754963/dharmawangsa-hills-pastikan-kantongi-izin" title=""> Dharmawangsa Hills Pastikan Kantongi Izin</a></h2> <div class="description"> PT Graha Cipta mengembangkan Perumahan Dharmawangsa Hills seluas 2.5 Ha yang terdiri atas 149 rumah 2 (dua) lantai dan 2 unit komersial. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://properti.bisnis.com/read/20180327/49/754853/dild-tawarkan-konsep-interior-duoflex-di-promenade" data-title="DILD Tawarkan Konsep Interior DuoFlex di Promenade"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/49/754853/dild-tawarkan-konsep-interior-duoflex-di-promenade', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754853/eminti270318-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/apartemen" class="link-channel" title="Sub Kanal"> Apartemen</a> <div class="time"> | 12 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/49/754853/dild-tawarkan-konsep-interior-duoflex-di-promenade" title=""> DILD Tawarkan Konsep Interior DuoFlex di Promenade</a></h2> <div class="description"> Mengantisipasi permintaan pasar, PT Intiland Development Tbk (DILD) berencana meluncurkan sebuah konsep interior DuoFlex dalam proyek Fifty Seven Promenade. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://properti.bisnis.com/read/20180327/48/754838/inilah-strategi-pengembang-singapura-hadapi-pelemahan-pasar-properti-indonesia" data-title="Inilah Strategi Pengembang Singapura Hadapi Pelemahan Pasar Properti Indonesia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/48/754838/inilah-strategi-pengembang-singapura-hadapi-pelemahan-pasar-properti-indonesia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754838/nurulapar-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/48/754838/inilah-strategi-pengembang-singapura-hadapi-pelemahan-pasar-properti-indonesia" title=""> Inilah Strategi Pengembang Singapura Hadapi Pelemahan Pasar Properti Indonesia</a></h2> <div class="description"> Melemahnya pasar properti di Indonesia dan sepinya transaksi pembeli mengakibatkan pengembang harus berputar otak untuk menciptakan strategi yang efektif untuk mendapatkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://properti.bisnis.com/read/20180327/49/754831/bekasi-barat-hadapi-perang-harga-hunian-vertikal" data-title="Bekasi Barat Hadapi Perang Harga Hunian Vertikal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/49/754831/bekasi-barat-hadapi-perang-harga-hunian-vertikal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754831/130626_proyek apartemen.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/apartemen" class="link-channel" title="Sub Kanal"> Apartemen</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/49/754831/bekasi-barat-hadapi-perang-harga-hunian-vertikal" title=""> Bekasi Barat Hadapi Perang Harga Hunian Vertikal</a></h2> <div class="description"> Pembangunan infrastruktur di Bekasi Barat telah mendorong pembangunan hunian vertikal berharga murah untuk kelas menengah ke bawah. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://properti.bisnis.com/read/20180327/107/754823/sejumlah-proyek-jasa-marga-properti-rampung-tahun-ini" data-title="Sejumlah Proyek Jasa Marga Properti Rampung Tahun Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/107/754823/sejumlah-proyek-jasa-marga-properti-rampung-tahun-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754823/130730_restarea.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/107/754823/sejumlah-proyek-jasa-marga-properti-rampung-tahun-ini" title=""> Sejumlah Proyek Jasa Marga Properti Rampung Tahun Ini</a></h2> <div class="description"> PT Jasamarga Properti (PT JMP), anak usaha PT Jasa Marga (Persero) Tbk. yang bergerak di bidang properti, saat ini tengah mengembangkan beberapa proyek yang rampung tahun&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://properti.bisnis.com/read/20180327/107/754810/jhl-group-siapkan-ekspansi-ke-dua-negara" data-title="JHL Group Siapkan Ekspansi Ke Dua Negara"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/107/754810/jhl-group-siapkan-ekspansi-ke-dua-negara', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754810/jodijhl251017-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/107/754810/jhl-group-siapkan-ekspansi-ke-dua-negara" title=""> JHL Group Siapkan Ekspansi Ke Dua Negara</a></h2> <div class="description"> JHL Group, perusahaan yang bergerak pada hotel dan pembangunan resort segera membuka ekspansi ke dua negara di Asia Tenggara yaitu Kamboja dan Filipina. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://properti.bisnis.com/read/20180327/48/754811/bolaang-mongondow-utara-ajukan-780-rumah-untuk-dibedah" data-title="Bolaang Mongondow Utara Ajukan 780 Rumah Untuk Dibedah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/48/754811/bolaang-mongondow-utara-ajukan-780-rumah-untuk-dibedah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754811/130602_kumuh kampung.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 13 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/48/754811/bolaang-mongondow-utara-ajukan-780-rumah-untuk-dibedah" title=""> Bolaang Mongondow Utara Ajukan 780 Rumah Untuk Dibedah</a></h2> <div class="description"> Pemerintah Kabupaten Bolaang Mongondow Utara, Sulawesi Utara mengajukan Bantuan Stimulan Perumahan Swadaya (BSPS) atau bedah rumah untuk 780 rumah masyarakatnya. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://properti.bisnis.com/read/20180327/107/754650/kompetisi-rumah-sempit-ini-pemenangnya" data-title="Kompetisi Rumah Sempit, Ini Pemenangnya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/107/754650/kompetisi-rumah-sempit-ini-pemenangnya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754650/property-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/107/754650/kompetisi-rumah-sempit-ini-pemenangnya" title=""> Kompetisi Rumah Sempit, Ini Pemenangnya</a></h2> <div class="description"> Perjuangan lima hari empat malam selama gelaran Kompetisi Rumah Sempit 2018 telah menghasilkan satu nama yang layak mendapatkan hadiah satu unit apartemen seharga Rp350 juta&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://properti.bisnis.com/read/20180327/48/754649/john-riady-saya-setuju-sama-pak-ci" data-title="John Riady: Saya Setuju Sama Pak Ci"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/48/754649/john-riady-saya-setuju-sama-pak-ci', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754649/zamciputra260318-1.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/48/754649/john-riady-saya-setuju-sama-pak-ci" title=""> John Riady: Saya Setuju Sama Pak Ci</a></h2> <div class="description"> Putra James Riady dan Aileen Hambali, John Riady mengaku senada dan sependapat dengan Ir. Ciputra (Pak Ci) soal optimisme industri properti tahun ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://properti.bisnis.com/read/20180327/107/754648/inilah-pemenang-penghargaan-kpr-cimb-niaga-night-of-inspiration" data-title="Inilah Pemenang Penghargaan KPR CIMB Niaga Night of Inspiration"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/107/754648/inilah-pemenang-penghargaan-kpr-cimb-niaga-night-of-inspiration', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754648/zamciputra260318-4.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/107/754648/inilah-pemenang-penghargaan-kpr-cimb-niaga-night-of-inspiration" title=""> Inilah Pemenang Penghargaan KPR CIMB Niaga Night of Inspiration</a></h2> <div class="description"> CIMB Niaga menyelenggarakan ajang penghargaan untuk pengembang dan agen properti yang bertajuk Night of Inspiration di Jakarta, Senin (26/3/2018). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 27 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://properti.bisnis.com/read/20180327/48/754625/pegawai-kemenag-dapat-program-kpr-sejahtera" data-title="Pegawai Kemenag Dapat Program KPR Sejahtera"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180327/48/754625/pegawai-kemenag-dapat-program-kpr-sejahtera', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/27/754625/perumahan.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20180327/48/754625/pegawai-kemenag-dapat-program-kpr-sejahtera" title=""> Pegawai Kemenag Dapat Program KPR Sejahtera</a></h2> <div class="description"> Kementerian Agama (Kemenag) menjadi kementerian pertama yang menindak lanjuti program KPR Sejahtera Fasilitas Likuiditas Pembiayaan Perumahan (FLPP) untuk pegawai dan karyawannya </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://properti.bisnis.com/read/20180326/48/754545/summarecon-bekasi-gandeng-sumitomo-garap-klaster-premium" data-title="Summarecon Bekasi Gandeng Sumitomo Garap Klaster Premium"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180326/48/754545/summarecon-bekasi-gandeng-sumitomo-garap-klaster-premium', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754545/summarecon-mal-bekasi-summareconcom-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20180326/48/754545/summarecon-bekasi-gandeng-sumitomo-garap-klaster-premium" title=""> Summarecon Bekasi Gandeng Sumitomo Garap Klaster Premium</a></h2> <div class="description"> PT Summarecon Agung Tbk. melalui Summarecon Bekasi melakukan joint venture dengan Sumitomo Forestry Singapore Co. Ltd menggarap klaster kelas premium. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://properti.bisnis.com/read/20180326/48/754540/asosiasi-pengembang-gandeng-rantai-pasok-atasi-fluktuasi-harga" data-title="Asosiasi Pengembang Gandeng Rantai Pasok Atasi Fluktuasi Harga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180326/48/754540/asosiasi-pengembang-gandeng-rantai-pasok-atasi-fluktuasi-harga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754540/130720_tukang bangunanok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20180326/48/754540/asosiasi-pengembang-gandeng-rantai-pasok-atasi-fluktuasi-harga" title=""> Asosiasi Pengembang Gandeng Rantai Pasok Atasi Fluktuasi Harga</a></h2> <div class="description"> Sejumlah asosiasi pengembang meyakini dengan menggandeng sejumlah pengusaha rantai pasok perlu dilakukan untuk menciptakan kestabilan harga bahan bangunan dan mempercepat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://properti.bisnis.com/read/20180326/48/754531/minat-rumah-tapak-kelas-atas-di-bekasi-tinggi" data-title="Minat Rumah Tapak Kelas Atas di Bekasi Tinggi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180326/48/754531/minat-rumah-tapak-kelas-atas-di-bekasi-tinggi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754531/rumah5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/rumah-real-estat" class="link-channel" title="Sub Kanal"> Rumah &amp; Real Estat</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20180326/48/754531/minat-rumah-tapak-kelas-atas-di-bekasi-tinggi" title=""> Minat Rumah Tapak Kelas Atas di Bekasi Tinggi</a></h2> <div class="description"> Minat masyarakat membeli hunian di Kota Bekasi semakin tinggi. Dengan keberuntungan letak geografis Kota Bekasi di antara pusat Ibukota Jakarta dengan kawasan sentra industri&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://properti.bisnis.com/read/20180326/107/754526/solitaire-hotel-bintang-lima-di-serpong" data-title="Solitaire, Hotel Bintang Lima di Serpong"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180326/107/754526/solitaire-hotel-bintang-lima-di-serpong', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754526/130604_hotel-hurufsaja.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20180326/107/754526/solitaire-hotel-bintang-lima-di-serpong" title=""> Solitaire, Hotel Bintang Lima di Serpong</a></h2> <div class="description"> JHL Group akan melakukan soft launching hotel bintang lima perdana di Serpong. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://properti.bisnis.com/read/20180326/107/754520/jelang-asian-games-2018-hotel-baru-dibangun-di-palembang" data-title="Jelang Asian Games 2018, Hotel Baru Dibangun di Palembang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://properti.bisnis.com/read/20180326/107/754520/jelang-asian-games-2018-hotel-baru-dibangun-di-palembang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754520/130415_hotel2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://properti.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://properti.bisnis.com/bisnis-properti" class="link-channel" title="Sub Kanal"> Bisnis Properti</a> <div class="time"> | 1 day ago</div> <h2><a href="http://properti.bisnis.com/read/20180326/107/754520/jelang-asian-games-2018-hotel-baru-dibangun-di-palembang" title=""> Jelang Asian Games 2018, Hotel Baru Dibangun di Palembang</a></h2> <div class="description"> Menyambut ajang olahraga internasional, Asian Games 2018, Palembang siap menambahkan hotel baru. </div> </div> </li> <ul class="list-news channel properti" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right left-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona2 --> <div id='div-gpt-ad-1496729884917-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729884917-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div id="carousel-sidebarchannel"> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754990/walikotamalang-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754990/wali-kota-malang-anton-ditahan-kpk" class="type2" title=""> Wali Kota Malang Anton Ditahan KPK </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754974/krde-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754974/uji-coba-kereta-rel-diesel-elektronikminangkabau-ekspres" title=""> Uji Coba Kereta Rel Diesel Elektronik Minangkabau Ekspres </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/27/754895/ojek-daring-270318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180327/754895/pengemudi-ojek-online-curhat-langsung-ke-presiden-jokowi" title=""> Pengemudi Ojek Online Curhat Langsung ke Presiden Jokowi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona2 --> <div id='div-gpt-ad-1496730389168-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730389168-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://properti.bisnis.com/read/20180327/48/754649/john-riady-saya-setuju-sama-pak-ci" title=""> John Riady: Saya Setuju Sama Pak Ci</a> </li> <li> <a href="http://properti.bisnis.com/read/20180327/107/754648/inilah-pemenang-penghargaan-kpr-cimb-niaga-night-of-inspiration" title=""> Inilah Pemenang Penghargaan KPR CIMB Niaga Night of Inspiration</a> </li> <li> <a href="http://properti.bisnis.com/read/20180327/107/754650/kompetisi-rumah-sempit-ini-pemenangnya" title=""> Kompetisi Rumah Sempit, Ini Pemenangnya</a> </li> <li> <a href="http://properti.bisnis.com/read/20180327/107/754810/jhl-group-siapkan-ekspansi-ke-dua-negara" title=""> JHL Group Siapkan Ekspansi Ke Dua Negara</a> </li> <li> <a href="http://properti.bisnis.com/read/20180327/48/754811/bolaang-mongondow-utara-ajukan-780-rumah-untuk-dibedah" title=""> Bolaang Mongondow Utara Ajukan 780 Rumah Untuk Dibedah</a> </li> </ol> </div> <div id="tv-place-kanal"></div> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://properti.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://properti.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0876</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://properti.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://properti.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://properti.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://properti.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>